Talk:Installing Emacs on GNU/Linux

From WikEmacs
Revision as of 11:49, 29 March 2012 by Bozhidar (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Maybe we should add instructions about Emacs 23 as well? Bozhidar 13:46, 28 March 2012 (EEST)

This should be "installation emacs GNU/linux" or something instead of GNU/linux Kindahero 16:14, 29 March 2012 (EEST)
Good point. Bozhidar